NETGEAR GSM7328SEU
PROSAFE 24PT GIGABIT L3 MANAGEDCPNT STACK SWITCH W/ 4 GIGABIT SLOTS ML
| Identificador: | 50150 |
|---|---|
| Marca: | NETGEAR |
| P/N: | GSM7328SEU |
| EAN: | 6064490429868 |
| Disponibilidad: | |
| Stock: | No disponible |
PROSAFE 24PT GIGABIT L3 MANAGEDCPNT STACK SWITCH W/ 4 GIGABIT SLOTS ML
- €
1759.43
* precio sin IVA Informativo Descatalogado
Switch gestionable L3 ProSafe apilable con 24 puertos Gigabit y 4 bahías para módulos Ethernet de 10 Gigabits
PROSAFE 24PT GIGABIT L3 MANAGEDCPNT STACK SWITCH W/ 4 GIGABIT SLOTS ML
Caracteristicas
- 24 puertos 10/100/1000.
- 4 slots SFP para módulos de fibra GBIC (AGM731F, AGM732F y AGM733).
- Gestionable a través de navegador web.
- Kit de montaje en rack (guías y cables incluidos).
- 8 colas de prioridad.
- Ancho de banda: 144 Gbps.
- Direcciones MAC: 8.000.
- Tiempo entre fallos: 117.747 horas.
- Cliente / Servidor DHCP: Cliente / servidor
- Gestión: CLI / Telnet / basada en web.
- Mirroring de puertos: varios a uno.
- Trunking de puertos: manual y LACP.
- RMON (4 grupos): 1, 2, 3 y 9.
- SNMP: v1, v2c, v3.
- Spanning Tree: básico / múltiple / rápido
- Priorización del tráfico: 802.1p / Diffserv / Layer 4.
- Número de VLANs soportadas: 512.
| De por vida |
| Web del fabricante | Ver |
|---|---|
| Documento de especificaciones | Ver |
| Referencia | NETGEAR GSM7328SEU |
|---|---|
| Tasa de transferencia (máx) | 1 Gbit/s |
| Full dúplex | ✓ |
| Latencia | 80µ |
| Tasa de transferencia de datos(min/max) | 10/100/1000/10000 Mbps |
| Capacidad de conmutación | 144 Gbit/s |
| Tamaño de la tabla de direcciones | 16000 entries |
| Soporte de control flow | ✓ |
| Puerto espejo | ✓ |
| Adición de vínculos | ✓ |
| Jumbo Frames, soporte | ✓ |
| Control de Tormentas de Broadcast | ✓ |
| Tipo de interruptor | Managed |
| Plataforma de gestión | CLI, Telnet, TLS v1 |
| MIB, soporte | RFC 1213 MIB II, RFC 1493 Bridge MIB, Private Enterprise MI |
| Switch capa | L3 |
| Calidad de servicio (QoS) soporte | ✓ |
| Administración de Web-based | ✓ |
| Protocolos de gestión | SNMP v1/v2c/v3, RFC 2236 IGMP v2, SNTP |
| WLAN, conexión | ✕ |
| Cantidad de puertos | 24 |
| Tecnología de cableado | 10BASE-T, 100BASE-TX, 1000BASE-T, 1000BASE-X, 10000BASE-X |
| Gigabit Ethernet (cobre), cantidad de puertos | 24 |
| Cantidad de puertos SFP | 4 |
| Puerto - RS-232 | 1 |
| Memoria interna | 256 MB |
| Memoria Flash | 32 MB |
| Algoritmo de seguridad | RFC 2865 RADIUS |
| Dimensiones (Ancho x Alto x Largo) | 440 x 385 x 43 mm |
| Peso | 4500 g |
| Apilabre | ✓ |
| Nivel de ruido | 56.07 dB |
| Energía sobre Ethernet (PoE), soporte | ✕ |
| Cumplimiento de estándares del mercado | IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3x, IEEE 802.3ae |
| Cantidad de rutas | 512 |
| Número de enlaces | 6 |
| Número de colas | 8 |
| Consumo energético | 80 W |
| Requisitos de energía | 100-240V; 50/60Hz |
| Disipación del calor | 18.99 BTU/h |
| Tiempo medio entre fallos | 117747 h |
| Seguridad | CE, CSA (CSA 22.2 #950), UL (UL 1950)/CUL IEC950/EN60950 |
| Emisiones electromagnéticas | CE, FCC Part 15 Class A, VCCI Class A, EN 55022 (CISPR 22), C-Tick |
| Altitud operacional | 3000 m |
| Humedad relativa | 0 - 90 % |
| Temperatura | -20-70 °C |
| Alcance de temperatura operativa | 0 - 40 °C |
| Húmedad (en almacenaje) | 0 - 95 % |
| Altitud no operativa | 3000 m |
| Source data-sheet | ICEcat.biz |
| Su opinión | Añadir opinión |
|---|---|
| Valoración | ✩✩✩✩✩ (Sin valoración) |
| Opiniones y comentarios, NETGEAR GSM7328SEU | product |