La imagen puede diferir de la original
NETGEAR GS108T-100EUS
GIGABIT ETHERNET SMART SWITCH CPNT 8 PORT 10/100/1000 EN
| Identificador: | 29352 |
|---|---|
| Marca: | NETGEAR |
| P/N: | GS108T-100EUS |
| EAN: | 0606449051353 |
| Disponibilidad: | |
| Stock: | No disponible |
8 PUERTOS TOTALES - 8 P GIGABIT SMART - SOBREMESA -
- €
120.75
* precio sin IVA Informativo Descatalogado
Smart Switch Gigabit ProSafe gestionable de 8 puertos
8 PUERTOS TOTALES - 8 P GIGABIT SMART - SOBREMESA -
- 8 puertos 10/100/1000.
- Ancho de banda de 16 Gbps.
- 8.000 direcciones MAC.
- Lista de control de acceso: MAC validada.
- Gestión basada en navegador web.
- SNMP v1, v2c.
- Soporta 256 VLANs.
| De por vida |
| Web del fabricante | Ver |
|---|---|
| Documento de especificaciones | Ver |
| Referencia | NETGEAR GS108T-100EUS |
|---|---|
| Tasa de transferencia (máx) | 1 Gbit/s |
| Full dúplex | ✓ |
| Tasa de transferencia de datos(min/max) | 10/100/1000 Mbit/s |
| Ancho de banda | 16 Gbit/s |
| Tamaño de la tabla de direcciones | 8k |
| Soporte de control flow | ✓ |
| Guardar y remitir | ✓ |
| DHCP, cliente | ✓ |
| Tipo de interruptor | Managed |
| MIB, soporte | RFC 1213, RFC 1643, RFC 1493 |
| Calidad de servicio (QoS) soporte | ✓ |
| Administración de Web-based | ✓ |
| Sistema de registro de prueba | ✓ |
| Cantidad de puertos | 8 |
| Tecnología de cableado | 10/1000BASE-T, 100BASE-TX, 1000BASE-X |
| Tecnología de conectividad | Wired |
| Ethernet LAN (RJ-45) cantidad de puertos | 8 |
| Memoria temporal | 0.125 MB |
| MAC, filtro de direcciones | ✓ |
| Dimensiones (Ancho x Alto x Largo) | 235.5x100.8x25.9 mm |
| Peso | 690 g |
| Nivel de ruido | 0 dB |
| Energía sobre Ethernet (PoE), soporte | ✕ |
| Tiempo medio entre fallos | 108016 h |
| Certificados | - CE mark, commercial, - FCC Part 15 Class A, - VCCI Class A, - C-Tick, |
| Humedad relativa | 0-90 % |
| Altitud operacional | 3000 m |
| Alcance de temperatura operativa | 0 - 50 °C |
| Temperatura | -20 - 70 °C |
| Húmedad (en almacenaje) | 0-95 % |
| Source data-sheet | ICEcat.biz |
| Su opinión | Añadir opinión |
|---|---|
| Valoración | ✩✩✩✩✩ (Sin valoración) |
| Opiniones y comentarios, NETGEAR GS108T-100EUS | product |