NETGEAR GS748TP-100EUS
SMART MANAGED GIGABIT SWITCH CPNT 48X 10/100/1000 POE 4 SFP GBIC IN
| Identificador: | 29351 |
|---|---|
| Marca: | NETGEAR |
| P/N: | GS748TP-100EUS |
| EAN: | 0606449051438 |
| Disponibilidad: | |
| Stock: | No disponible |
Smart Switch Gigabit ProSafe con 48 puertos y 4 slots para módulos de fibra
48 PUERTOS 4 SLOT SFP 48 P GIGABIT SMART - FORMATO RACK -
- Bloqueo de puertos, VLAN, SNMP v1, Spanning Tree, QoS, cliente DHCP.
- Ancho de banda de 96 Gbps (non-blocking).
- Gestión a través de navegador web.
- QoS 802.1p (AGM731F, AGM732F, SFP 1000 Base SX o LX con conector LC).
- Kit de montaje en rack (guías y cables incluidos).
- 4 colas de prioridad.
- Puertos de apilamiento: 2
- Altura apilable: 6 switches / 288 puertos.
- Ancho de banda: 96 Gbps.
- Direcciones MAC: 8.000.
- Tiempo entre fallos: 84.000 horas.
- Cliente / Servidor DHCP: Cliente.
- Gestión: basada en web.
- Mirroring de puertos: varios a uno.
- RMON (4 grupos): 1, 2, 3 y 9.
- SNMP: v1, v2c, v3.
- Spanning Tree: básico.
- Priorización del tráfico: 802.1p / Diffserv / Layer 4.
- Número de VLANs soportadas: 128.
| De por vida |
| Web del fabricante | Ver |
|---|---|
| Documento de especificaciones | Ver |
| Referencia | NETGEAR GS748TP-100EUS |
|---|---|
| Tasa de transferencia (máx) | 1 Gbit/s |
| Full dúplex | ✓ |
| Latencia | 2900ns |
| Ancho de banda | 96 Gbit/s |
| Tamaño de la tabla de direcciones | 4000 entries |
| Características de red | Gigabit Ethernet |
| Soporte de control flow | ✓ |
| Adición de vínculos | ✓ |
| Jumbo Frames, soporte | ✓ |
| Control de Tormentas de Broadcast | ✓ |
| Guardar y remitir | ✓ |
| DHCP, cliente | ✓ |
| Tipo de interruptor | Managed |
| MIB, soporte | RFC 1213 MIB II, RFC 1643, RFC 1493 |
| Multidifusión, soporte | ✓ |
| Cantidad de puertos | 52 |
| Tecnología de cableado | 10BASE-T, 100BASE-TX, 1000BASE-T, 1000BASE-X |
| Tecnología de conectividad | Wired |
| Gigabit Ethernet (cobre), cantidad de puertos | 4 |
| Ethernet LAN (RJ-45) cantidad de puertos | 48 |
| Cantidad de puertos SFP | 4 |
| Memoria interna | 3 MB |
| Método de autenticación | IEEE 802.1x |
| Algoritmo de seguridad | SNMP v1, v2c, v3 |
| MAC, filtro de direcciones | ✓ |
| Aceso a lista de control (ACL) | ✓ |
| Dimensiones (Ancho x Alto x Largo) | 440 x 438 x 43 mm |
| Peso | 6600 g |
| Nivel de ruido | 44.8 dB |
| Energía sobre Ethernet (PoE), soporte | ✓ |
| Cumplimiento de estándares del mercado | IEEE 802.1Q, IEEE 802.1p, IEEE802.3ad, IEEE 802.1D, IEEE 802.1w, IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3x, IEEE 802.3af |
| Consumo energético | 465 W |
| Requisitos de energía | 100-240VAC/50-60 Hz |
| Tiempo medio entre fallos | 147559 h |
| Seguridad | CE mark, cUL IEC950/EN60950 |
| Emisiones electromagnéticas | CE mark, FCC Part 15 Class A, VCCI Class A, C-Tick |
| Humedad relativa | 0 - 90 % |
| Altitud operacional | 0 - 3000 m |
| Alcance de temperatura operativa | 0 - 50 °C |
| Temperatura | -20 - 70 °C |
| Húmedad (en almacenaje) | 0 - 95 % |
| Altitud no operativa | 0 - 3000 m |
| Source data-sheet | ICEcat.biz |
| Su opinión | Añadir opinión |
|---|---|
| Valoración | ✩✩✩✩✩ (Sin valoración) |
| Opiniones y comentarios, NETGEAR GS748TP-100EUS | product |